taultunleashed logoGuy just stands there with HarvestBot : EverQuest 2 Premium Discussions
newtopic  postreply
 [ 2 posts ] 
blue large dot

Guy just stands there with HarvestBot : EverQuest 2 Premium Discussions

Posted: June 19th, 2005, 10:50 am
 
invme1
invme1's Reps:
User avatar
I start harvest bot, debug level 8 comes on the screen and i think the script stops and my guy just stands there.
Whats wrong?


Reply with quote
Posted: June 19th, 2005, 2:12 pm
 
psouza4
psouza4's Reps:
User avatar
Did you edit your .ini file? It won't do anything unless you've configured the bot to run correctly.

If you sure you've set up your .ini file correctly and you are still having problems, send me a PM with your log file and ini so I can see if I can help you set it up.


Reply with quote
Want Advertisements After The Last Post Removed? Create A Free Account!

blue large dot Who is online
Users browsing this forum: No registered users and 20 guests

Popular Sections
SWTOR Cheats
Guild Wars 2 Cheats
Guild Wars 2 Hacks
Guild Wars 2 Bots
Diablo 3 Cheats
Guild Wars 2 Mods

Popular Sections
WoW Cataclysm Cheats & Exploits
WoW Cataclysm Hacks & Bots
Star Wars The Old Republic Cheats
SWTOR Mods
Torchlight 2 Cheats
SWTOR Space Mission Bots
Site Nav and RSS
RSS Feed of EverQuest 2 Premium Discussions RSS Feed 
Sitemap of EverQuest 2 Premium Discussions Sitemap 
SitemapIndex SitemapIndex
RSS Feed RSS Feed
Channel list Channel list
left bottom corner Site and Contents Copyright 2001-2012 All Rights Reserved TaultUnleashed.com bottom corner
top left
top right
createaccount
Username:   Password:   Remember Me?