taultunleashed logoNeed a working HarvestBot_v402 script file : EverQuest 2 Premium Discussions
newtopic  postreply
 [ 2 posts ] 
blue large dot

Need a working HarvestBot_v402 script file : EverQuest 2 Premium Discussions

Posted: October 1st, 2005, 4:22 pm
 
mcavene
mcavene's Reps:
User avatar
Can someone e-mail me their script file so I can base mine off of it and build upon it. Because I run the XUleashed fine, and get in the game, but when I try to launch the HarvestBot_v402 it stops within seconds after it starts. If someone does have a working HarvestBot_v402 file can you please send it to mcavene@hotmail.com please? Or post it on this topic (if that's okay) I would love to see it and try to get mine working as well.

Thanks,
mcavene


Reply with quote
Posted: October 3rd, 2005, 12:56 pm
 
tinydiabla
tinydiabla's Reps:
User avatar
Take a look at the log file. if it's quiting that fast, there is something wrong.

Like, not removing the deleteme=true line


Reply with quote
Want Advertisements After The Last Post Removed? Create A Free Account!

blue large dot Who is online
Users browsing this forum: No registered users and 24 guests

Popular Sections
SWTOR Cheats
Guild Wars 2 Cheats
Guild Wars 2 Hacks
Guild Wars 2 Bots
Diablo 3 Cheats
Guild Wars 2 Mods

Popular Sections
WoW Cataclysm Cheats & Exploits
WoW Cataclysm Hacks & Bots
Star Wars The Old Republic Cheats
SWTOR Mods
Torchlight 2 Cheats
SWTOR Space Mission Bots
Site Nav and RSS
RSS Feed of EverQuest 2 Premium Discussions RSS Feed 
Sitemap of EverQuest 2 Premium Discussions Sitemap 
SitemapIndex SitemapIndex
RSS Feed RSS Feed
Channel list Channel list
left bottom corner Site and Contents Copyright 2001-2012 All Rights Reserved TaultUnleashed.com bottom corner
top left
top right
createaccount
Username:   Password:   Remember Me?