taultunleashed logoSyntax error : General & Trouble Shooting
newtopic  postreply
 [ 3 posts ] 
blue large dot

Syntax error : General & Trouble Shooting

Posted: February 23rd, 2006, 4:29 pm
 
eraser7780
eraser7780's Reps:
User avatar
Hi all,

This is my first time using XU so im still a noob :(

Im trying to use the Ultrabot for EQ2. When i load the script into XU i get the error...
Error: Line: 17, Char: 0 :: Preprosseer Syntex Error

This is what's on line 17
XUScriptHost.ImportScript("EQ2UltraBot\EQ2UltraBot_GlobalVars_v" & sSV & ".vbs")

I ran the debugger and it gives the same error. I no have no idea how to
trouble shoot this script so if anyone has any ideas, i would be thank full.


Reply with quote
Posted: February 24th, 2006, 12:11 am
 
Tault_admin

Total Posts: 30069
Joined: November 9th, 2002, 9:57 am
Tault_admin's Reps: 1440
User avatar
administrator
Mod in Training
Sent toa tech.


Reply with quote
Posted: February 28th, 2006, 7:11 am
 
eraser7780
eraser7780's Reps:
User avatar
has no one ever seen this error before?


Reply with quote
Want Advertisements After The Last Post Removed? Create A Free Account!

blue large dot Who is online
Users browsing this forum: No registered users and 7 guests

cron
Popular Sections
SWTOR Cheats
Guild Wars 2 Cheats
Guild Wars 2 Hacks
Guild Wars 2 Bots
Diablo 3 Cheats
Guild Wars 2 Mods

Popular Sections
WoW Cataclysm Cheats & Exploits
WoW Cataclysm Hacks & Bots
Star Wars The Old Republic Cheats
SWTOR Mods
Torchlight 2 Cheats
SWTOR Space Mission Bots
Site Nav and RSS
RSS Feed of General & Trouble Shooting RSS Feed 
Sitemap of General & Trouble Shooting Sitemap 
SitemapIndex SitemapIndex
RSS Feed RSS Feed
Channel list Channel list
left bottom corner Site and Contents Copyright 2001-2012 All Rights Reserved TaultUnleashed.com bottom corner
top left
top right
createaccount
Username:   Password:   Remember Me?