[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 116: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 116: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 116: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 116: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 116: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 116: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
I Just Don't Get It : VGExtreme General Discussion
taultunleashed logoI Just Don't Get It : VGExtreme General Discussion
newtopic  postreply
 [ 17 posts ]  1, 2  Next
blue large dot

I Just Don't Get It : VGExtreme General Discussion

Posted: January 7th, 2008, 12:38 pm
 
acdc41

Total Posts: 25
Joined: October 6th, 2005, 6:25 pm
acdc41's Reps: 0
User avatar
I'm no tech savvy guy so please point me in the right direction.

I downloaded Exhume and it loads up.

I downloaded XUnleashed and all I get is a bunch of bouncy blue and yellow balls on my screen.

I downloaded VGExtreme and it won't run. Just crashes.

Help. PLZ.


Reply with quote
Posted: January 7th, 2008, 1:26 pm
 
crafter1
crafter1's Reps:
User avatar
Man I feel your pain. I am new here also and having the same problems. I can not find a clear walk though for any of this stuff. Everything is piece milled together on here I have no idea where to start.


Reply with quote
Posted: January 7th, 2008, 4:43 pm
 
cap1820
cap1820's Reps:
User avatar


Reply with quote
Posted: January 7th, 2008, 5:13 pm
 
danzar

Total Posts: 527
Location: NC, USA
Joined: May 4th, 2005, 8:36 pm
danzar's Reps: 7
User avatar
Moderator
premium


Reply with quote
Posted: January 7th, 2008, 7:10 pm
 
acdc41

Total Posts: 25
Joined: October 6th, 2005, 6:25 pm
acdc41's Reps: 0
User avatar
VGExtreme is still crashing. It's in the same folder as Exhume like the directions say to do but it just won't load.


Reply with quote
Posted: January 7th, 2008, 7:38 pm
 
beergeek

Total Posts: 434
Joined: July 10th, 2005, 9:59 am
beergeek's Reps: 21
User avatar
Moderator
premium
It may help if you're a little more specific about your problem. Is there a pop-up message when it crashes? What does it say? What OS are you running? Processor?


Reply with quote
Posted: January 7th, 2008, 7:59 pm
 
acdc41

Total Posts: 25
Joined: October 6th, 2005, 6:25 pm
acdc41's Reps: 0
User avatar
Windows XP

Intel 2.8ghz

Pop up pops up a second after I launch saying "VGExtreme has encountered a problem and needs to close."


Reply with quote
Posted: January 7th, 2008, 9:23 pm
 
wyvernx

Total Posts: 6718
Joined: May 1st, 2004, 4:00 am
wyvernx's Reps: 21
User avatar
administrator
premium

_________________
Use Search first, ask questions later!


Reply with quote
Posted: January 7th, 2008, 9:46 pm
 
acdc41

Total Posts: 25
Joined: October 6th, 2005, 6:25 pm
acdc41's Reps: 0
User avatar
I installed the debugger from Microsoft's Website (since your link is dead.)

I do not have AVG.

******

I deleted Exhume, VGExtreme, and started over again following the steps to the letter.

VGExtreme still crashes a second after I launch it.


Reply with quote
Posted: January 8th, 2008, 12:47 pm
 
crafter1
crafter1's Reps:
User avatar


Reply with quote
Posted: January 8th, 2008, 12:57 pm
 
cap1820
cap1820's Reps:
User avatar
no i mean this link:

http://www.taultunleashed.com/phpbb2/about44424_How_To_VGExtreme_Service.html

its a step by step installation. maybe it should be renamed to installation help or something


Reply with quote
Posted: January 8th, 2008, 1:09 pm
 
acdc41

Total Posts: 25
Joined: October 6th, 2005, 6:25 pm
acdc41's Reps: 0
User avatar
Got it working finally . . . . now if only the scripts worked.

:evil:


Reply with quote
Posted: January 9th, 2008, 3:35 pm
 
Tault_admin

Total Posts: 29974
Joined: November 9th, 2002, 9:57 am
Tault_admin's Reps: 1443
User avatar
administrator
Mod in Training


Reply with quote
Posted: January 10th, 2008, 5:10 am
 
acdc41

Total Posts: 25
Joined: October 6th, 2005, 6:25 pm
acdc41's Reps: 0
User avatar


Reply with quote
Posted: January 10th, 2008, 7:25 pm
 
Tault_admin

Total Posts: 29974
Joined: November 9th, 2002, 9:57 am
Tault_admin's Reps: 1443
User avatar
administrator
Mod in Training
Sounds like your keys aren't mapped correctly.


Reply with quote
Want Advertisements After The Last Post Removed? Create A Free Account!

blue large dot Who is online
Users browsing this forum: No registered users and 6 guests

Popular Sections
SWTOR Cheats
Guild Wars 2 Cheats
Guild Wars 2 Hacks
Guild Wars 2 Bots
Diablo 3 Cheats
Guild Wars 2 Mods

Popular Sections
WoW Cataclysm Cheats & Exploits
WoW Cataclysm Hacks & Bots
Star Wars The Old Republic Cheats
SWTOR Mods
Torchlight 2 Cheats
SWTOR Space Mission Bots
Site Nav and RSS
RSS Feed of VGExtreme General Discussion RSS Feed 
Sitemap of VGExtreme General Discussion Sitemap 
SitemapIndex SitemapIndex
RSS Feed RSS Feed
Channel list Channel list
left bottom corner Site and Contents Copyright 2001-2012 All Rights Reserved TaultUnleashed.com bottom corner
top left
top right
createaccount
Username:   Password:   Remember Me?