[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 116: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 116: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 116: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 116: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 116: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 116: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 116: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 116: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 116: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
cant get to login screen : VGExtreme General Discussion
taultunleashed logocant get to login screen : VGExtreme General Discussion
newtopic  postreply
 [ 22 posts ]  1, 2  Next
blue large dot

cant get to login screen : VGExtreme General Discussion

Posted: July 14th, 2007, 8:54 pm
 
silent_rampage
silent_rampage's Reps:
User avatar


Reply with quote
Posted: July 17th, 2007, 3:36 pm
 
silent_rampage
silent_rampage's Reps:
User avatar
come on guys plz help me out here i dont know what i am doing wrong.....


Reply with quote
Posted: July 17th, 2007, 5:23 pm
 
Tault_admin

Total Posts: 29974
Joined: November 9th, 2002, 9:57 am
Tault_admin's Reps: 1443
User avatar
administrator
Mod in Training


Reply with quote
Posted: July 18th, 2007, 7:33 am
 
silent_rampage
silent_rampage's Reps:
User avatar


Reply with quote
Posted: July 19th, 2007, 7:57 am
 
Tault_admin

Total Posts: 29974
Joined: November 9th, 2002, 9:57 am
Tault_admin's Reps: 1443
User avatar
administrator
Mod in Training
Was there an vsoh update? Maybe the service is down.


Reply with quote
Posted: July 19th, 2007, 8:44 pm
 
silent_rampage
silent_rampage's Reps:
User avatar
vsoh??? sorry not sure what that means


Reply with quote
Posted: July 20th, 2007, 11:54 am
 
Tault_admin

Total Posts: 29974
Joined: November 9th, 2002, 9:57 am
Tault_admin's Reps: 1443
User avatar
administrator
Mod in Training
hehe vsoh = vanguard sage of heroes. Was there a game update recently. Ill have the tech look at this look for a reply tomorrow or the next day from him.


Reply with quote
Posted: July 26th, 2007, 8:49 pm
 
silent_rampage
silent_rampage's Reps:
User avatar


Reply with quote
Posted: July 27th, 2007, 9:18 am
 
Tault_admin

Total Posts: 29974
Joined: November 9th, 2002, 9:57 am
Tault_admin's Reps: 1443
User avatar
administrator
Mod in Training


Reply with quote
Posted: July 28th, 2007, 11:36 am
 
silent_rampage
silent_rampage's Reps:
User avatar


Reply with quote
Posted: August 3rd, 2007, 6:57 am
 
silent_rampage
silent_rampage's Reps:
User avatar


Reply with quote
Posted: August 3rd, 2007, 9:55 am
 
Tault_admin

Total Posts: 29974
Joined: November 9th, 2002, 9:57 am
Tault_admin's Reps: 1443
User avatar
administrator
Mod in Training


Reply with quote
Posted: August 8th, 2007, 5:54 am
 
silent_rampage
silent_rampage's Reps:
User avatar
still dosnt work. it comes up in process tree for about 1/10 of a second then disapears but never gets to login screen. i wish i could work this out by the time i do i will owe anouther 25.00 dollars lol


Reply with quote
Posted: August 8th, 2007, 12:32 pm
 
Tault_admin

Total Posts: 29974
Joined: November 9th, 2002, 9:57 am
Tault_admin's Reps: 1443
User avatar
administrator
Mod in Training


Reply with quote
Posted: August 13th, 2007, 6:11 am
 
silent_rampage
silent_rampage's Reps:
User avatar
only thing i have really tried was a mouse script with exhume and it worked fine. Sorry i take so long to get back to you i work nights and the utc time difference. could it be a problem with my regestry or something blocking process tree i just find it weird how it wont stay in process tree.


Reply with quote
Want Advertisements After The Last Post Removed? Create A Free Account!

blue large dot Who is online
Users browsing this forum: No registered users and 8 guests

Popular Sections
SWTOR Cheats
Guild Wars 2 Cheats
Guild Wars 2 Hacks
Guild Wars 2 Bots
Diablo 3 Cheats
Guild Wars 2 Mods

Popular Sections
WoW Cataclysm Cheats & Exploits
WoW Cataclysm Hacks & Bots
Star Wars The Old Republic Cheats
SWTOR Mods
Torchlight 2 Cheats
SWTOR Space Mission Bots
Site Nav and RSS
RSS Feed of VGExtreme General Discussion RSS Feed 
Sitemap of VGExtreme General Discussion Sitemap 
SitemapIndex SitemapIndex
RSS Feed RSS Feed
Channel list Channel list
left bottom corner Site and Contents Copyright 2001-2012 All Rights Reserved TaultUnleashed.com bottom corner
top left
top right
createaccount
Username:   Password:   Remember Me?